Página 2 de 2

Re: Problemas al entrar en el foro

Mensaje sin leerPublicado: 15 Nov 2017, 20:20
por Rual
Pues mirando los permisos de usuarios invitados, he descubierto que tenías razón luisadun, pueden descargar archivos. Así que lo he deshabilitado ahora.

La limpieza de archivos es algo muy a tener en cuenta, ya que aparte de consumir ancho de banda, nos ocupa espacio en disco. Por eso hacía tanto hincapié en el hilo de liberando espacio, que los saves más antiguos se borren, sobre todo los del civ v, que algunos ocupan 2 MB.

Lo de borrar usuarios inactivos, hay unos 370 y solo uno con mensajes, así que lo mismo los borro, porque la mayoría serán bots.

Barreras para los bots. Hay dos tipos de bots, los que usan los buscadores y los que ya sabemos. Los de los buscadores no los quiero bloquear, ya que dan "publicidad" al foro. A los otros les tenemos puesto dos desplegables y una caja de texto, que en teoría solo los humanos pueden responder. Los captchas, se pueden averiguar, pero lo mismo los meto también...

Lo de los 30 invitados constantes no me había fijado. Habrá que estar más atentos a ver que pasa.

Re: Problemas al entrar en el foro

Mensaje sin leerPublicado: 03 Dic 2017, 07:26
por Luisadun
¡¡Rual!!

¿Qué tal hemos acabado Noviembre? ¿Se ha notado el tema de las descargas?

Re: Problemas al entrar en el foro

Mensaje sin leerPublicado: 03 Dic 2017, 12:46
por Rual
Pues hemos acabado con 2 GB más de consumo que en octubre, así que no parece haberse notado :(

De todas maneras, no creo que volvamos a tener problemas de ancho de banda. Tortuga lo ha ampliado hasta los 56 GB, malo sería ya que llegásemos... :D

Re: Problemas al entrar en el foro

Mensaje sin leerPublicado: 05 Ene 2018, 16:04
por Vincendi
Hola me tomo el hilo para avisar que no estan funcionando los links del foro ni en el mail ni en los post. Alguna idea (Parece que el problema inicio hoy)

Re: Problemas al entrar en el foro

Mensaje sin leerPublicado: 05 Ene 2018, 18:06
por Rual
Ponme un ejemplo de lo que comentas, porque a mi sí me funcionan :roll:

Re: Problemas al entrar en el foro

Mensaje sin leerPublicado: 05 Ene 2018, 22:30
por Vincendi
Bueno, ese fue el mensaje que me llego, ademas de llegar con un aviso de posible virus todos los enlaces aparecian pero no funcionaba al clicarlos. Asi tambien con otro. Pero parece que se acaba de arreglar ya que llego otro mail y todo normalito. Raro el caso....
Screenshot_2018-01-05-14-55-24.png
Screenshot_2018-01-05-14-55-39.png

Re: Problemas al entrar en el foro

Mensaje sin leerPublicado: 05 Ene 2018, 23:03
por Rual
Pues sí que es raro. Parece un falso positivo del antivirus o gestor de correo de tu celular.
Normalmente cuando detecta un posible virus o el mensaje va a la carpeta spam de tu correo, los enlaces se desactivan por seguridad. A lo mejor te pasó eso...